Перейти к содержимому


Как перепрошить Roadrover с CD400 на CD300?


Сообщений в теме: 3

#1 Fortis

    Новичок

  • Пользователи
  • Pip
  • 1 сообщений
  • Поблагодарили: 0
  • ГородОдесса

Отправлено 08 Май 2014 - 21:21

Здравствуйте, приобрел я данное устройство, устанавливал у ОД, и вот те на, а она с оболочкой CD400, и информация от CD300 не выводит на экран.
Прикрепленный файл  IMG_2431.JPG   1,07МБ   3 Количество загрузок:
Процессор вроде для CD300 стоит.
Прошу помощи товарищи!

#2 Антон

    Новичок

  • Пользователи
  • Pip
  • 9 сообщений
  • Поблагодарили: 0
  • ГородНиколаев
  • Имя:Антон
  • Марка авто:OPEL INSIGNIA OPC Line 4x4

Отправлено 23 Май 2014 - 19:30

А за сколько брал ? Если продаёшь могу купить ?! С проблемой хоть разобрался ?

#3 Антон

    Новичок

  • Пользователи
  • Pip
  • 9 сообщений
  • Поблагодарили: 0
  • ГородНиколаев
  • Имя:Антон
  • Марка авто:OPEL INSIGNIA OPC Line 4x4

Отправлено 27 Июнь 2014 - 23:54

Fortis,

Да как разобраться не помугу ! Подскажи где брал ? Или может ты свою продаёшь ?!

#4 legamail79

    Новичок

  • Пользователи
  • Pip
  • 1 сообщений
  • Поблагодарили: 0
  • Городуфа
  • Имя:Олег

Отправлено 25 Февраль 2017 - 09:45

 Fortis (08 Май 2014 - 21:21) писал:

Здравствуйте, приобрел я данное устройство, устанавливал у ОД, и вот те на, а она с оболочкой CD400, и информация от CD300 не выводит на экран.
IMG_2431.JPG
Процессор вроде для CD300 стоит.
Прошу помощи товарищи!

Такая же заставка, только у меня cd400 про процессор не знаю, как решилась проблема?





Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 анононимных